公司有个项目用phalcon3.0,为方便大家统一环境,也方便新手搭建基于ubuntu的LNMP环境,写一篇博客纪录下: 1.安装PHP7.0 写这篇博客的时候phalcon3.0还不能兼容PHP7.1,所以请不要在PHP7.1下安装pha[…]